@ Commit message Author Date Author
fd582b8 docs: Update docs and support english docs Browse code 2017-02-04 doortts
77f3e72 State we support Java 8 Browse code 2015-03-09
efb1ab0 docs: Yobi requires JDK 7 Browse code 2014-09-03
6a72518 docs: Rewrite the system requirement in English Browse code 2014-05-12
11d3a23 doc/system-requirement: We need Git v1.6.6 or later Browse code 2014-03-10
ad01cbc docs: We recommend Google chrome Browse code 2014-01-22
60b675c docs: Add system requirements Browse code 2013-12-09