Yi EungJun 2015-03-09 e8548b1 State we support Java 8 UNIX

Server

  • Java SE 7 or 8 JDK

Client

  • One of these web browsers:
    • Chrome 30 or more (recommended)
    • Safari 7 or more
    • Internet Explorer 10 or more
    • Firefox 24 or more
  • Git v1.6.6 or more (if you want to use Git repository)